SMS CLI Utility - Unix / BSD / Solaris

You can use the Linux of the SMS CLI Utility on most flavours of *NIX.

Make sure you have at least PHP4 (PHP 5 preferred) installed as well as the cURL library.

 

You may need to edit the script (in an editor such as vi or nano) to update paths for your distro.

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.
Powered by Zendesk